Please note: this forum is outdated and is available only in read-only mode.
New forum can be found here

I have transfered 20 old user accounts to the new forum,
but they still need to reset password with a registered email.
The list of transfered users can be found here

[ ENG forum · RUS forum ]  
  Welcome Guest [ Register · Log in ] [ New messages · Forum rules · Search ]  

Page 2 of 2«12
Archive - read only
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Problems with AVI format.
Problems with AVI format.
suu-designDate: Thursday, 2010-07-29, 3:03 PM | Message # 16
Admin
Group: Administrators
Messages: 593
Status: Offline
What is written in the Daig.log file after avi fails ?
 
Mark1985Date: Thursday, 2010-07-29, 3:06 PM | Message # 17
Group: Users
Messages: 16
Status: Offline
Well it does the rending thing bit then once completed comes up as fail.

And it's the same message. Nothing changes, time is still the same as from what I posted.

It's fine when video is around 30 minutes or just a bit over but anything near to the hour then it's a fail.

I just reinstalled the software to see if that was the problem and it wasn't.

However now there isn't a Daig.log file?

I do think it's maybe because I have some settings wrong?

Message edited by Mark1985 - Thursday, 2010-07-29, 4:30 PM
 
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Problems with AVI format.
Page 2 of 2«12
Search:

Make a free website with uCoz
SUU Design © Copyright 2007-2013