SUU Design - VTM fails - Old Official Forum

Please note: this forum is outdated and is available only in read-only mode.
New forum can be found here

I have transfered 20 old user accounts to the new forum,
but they still need to reset password with a registered email.
The list of transfered users can be found here

[ ENG forum · RUS forum ]  
  Welcome Guest [ Register · Log in ] [ New messages · Forum rules · Search ]  

Page 1 of 11
Archive - read only
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » VTM fails (vtm not working)
VTM fails
shankarj23Date: Wednesday, 2011-01-12, 2:22 AM | Message # 1
Group: Users
Messages: 1
Status: Offline
os: win 7 with k lite codec

hi,

yday i installed ur wonderful software vtm. it worked for sometime. then after some time in the evening when i started the program the program fails to make thumbnails. its a wonderful program n i need it cn u help.

now i m trying my luck with other codec tried wit cccp did nt.

i too have uninstalled n reinstalled a couple of times.

still no good.

with regards,
shan

 
suu-designDate: Wednesday, 2011-01-12, 12:40 PM | Message # 2
Admin
Group: Administrators
Messages: 593
Status: Offline
FAQ

http://suu-design.ucoz.com/forum/12-187-1

Q. VTM does not work under my Windows 7. I've got errors while processing video files under Win7.

A. Just install Codec by Shark007
http://shark007.net/win7codecs.html

Q. Where can i find more detailed log ?

A. You can find more detailed log in the Diag.log file in the program's folder.

 
gambitzDate: Wednesday, 2011-04-06, 5:37 PM | Message # 3
Group: Users
Messages: 5
Status: Offline
I have shark codecs and all videos run fine but VTM refuse to work. Always fail. I re-installed millions of times with different settings with no luck.
 
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » VTM fails (vtm not working)
Page 1 of 11
Search:

Make a free website with uCoz
SUU Design © Copyright 2007-2013