Please note: this forum is outdated and is available only in read-only mode.
New forum can be found here

I have transfered 20 old user accounts to the new forum,
but they still need to reset password with a registered email.
The list of transfered users can be found here

[ ENG forum · RUS forum ]  
  Welcome Guest [ Register · Log in ] [ New messages · Forum rules · Search ]  

Page 1 of 11
Archive - read only
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Video Thumbnails Maler by Scorp has encountered a user-defin (I get this error every time I run the program)
Video Thumbnails Maler by Scorp has encountered a user-defin
ch0rnDate: Monday, 2012-05-21, 8:41 AM | Message # 1
Group: Users
Messages: 1
Status: Offline
Here is a screen shot
http://i.imgur.com/s6F8n.jpg

I receive this error every time I try to run the program, I have tried several different videos. When I was using the program about a month ago it worked fine, now I am trying to run it and it crashes every time with that error.

Any help is greatly appreciated.

win 7 pro, 32 bit
4.0.0.3 Gold

Thanks

Added (2012-05-21, 8:41 AM)
---------------------------------------------
Cannot find how to delete thread, I reinstalled CCCP and now it is working properly again.

Message edited by ch0rn - Monday, 2012-05-21, 8:24 AM
 
suu-designDate: Thursday, 2012-06-07, 1:14 PM | Message # 2
Admin
Group: Administrators
Messages: 593
Status: Offline
Good news.
 
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Video Thumbnails Maler by Scorp has encountered a user-defin (I get this error every time I run the program)
Page 1 of 11
Search:

Make a free website with uCoz
SUU Design © Copyright 2007-2013