Please note: this forum is outdated and is available only in read-only mode.
New forum can be found here

I have transfered 20 old user accounts to the new forum,
but they still need to reset password with a registered email.
The list of transfered users can be found here

[ ENG forum · RUS forum ]  
  Welcome Guest [ Register · Log in ] [ New messages · Forum rules · Search ]  

Page 1 of 11
Archive - read only
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Random Problem
Random Problem
NailDate: Tuesday, 2013-09-10, 4:42 AM | Message # 1
Group: Users
Messages: 2
Status: Offline
Hi, I have a problem when i generate thumbnail, the program fail to create thumbnail when there is a list of more than ~100 videos.

I have to reclick start or restart the program with the same settings to finish the job...

It's weird, the same settings and sometime it work and sometime not...

I also want to know what are the best codec for best compatibilities, it seems ffdshow fail sometime !

Thanks
 
suu-designDate: Thursday, 2013-09-12, 10:58 AM | Message # 2
Admin
Group: Administrators
Messages: 593
Status: Offline
Hello.
1) Please make sure you are using the latest version 5.0.0.3.
2) Try to use Crystal Engine.
3) What is written in the Diag.log file in the program's folder after
that failures?
4) Try to set "Memory Economy Mode" checkbox ON in the environment window (F3).
 
NailDate: Saturday, 2013-09-14, 5:32 PM | Message # 3
Group: Users
Messages: 2
Status: Offline
Ok, the 4th solution "Memory Economy Mode" resolve my problem ! thx
 
Old Official Forum » Projects » Video Thumbnails Maker by Scorp » Random Problem
Page 1 of 11
Search:

Make a free website with uCoz
SUU Design © Copyright 2007-2013