SUU Design - Videonizer v1.0.0.1 troubleshooting - Old Official Forum

Please note: this forum is outdated and is available only in read-only mode.
New forum can be found here

I have transfered 20 old user accounts to the new forum,
but they still need to reset password with a registered email.
The list of transfered users can be found here

[ ENG forum · RUS forum ]  
  Welcome Guest [ Register · Log in ] [ New messages · Forum rules · Search ]  

Page 1 of 11
Archive - read only
Old Official Forum » Projects » Videonizer » Videonizer v1.0.0.1 troubleshooting (pornizer doesnt start)
Videonizer v1.0.0.1 troubleshooting
haveacigarDate: Sunday, 2011-08-14, 3:16 PM | Message # 1
Group: Users
Messages: 1
Status: Offline
Hi.
I try to run Videonizer on my machine but it doesnt work.
I have WinXp sp3 with .netFramework 4, IE 5.1.
It shows the splash screen and throws an error wich says "event type P9: system.io.filenotfoundexception"
I dont know wich file is missing.
please help
 
suu-designDate: Sunday, 2011-08-14, 4:24 PM | Message # 2
Admin
Group: Administrators
Messages: 593
Status: Offline
hi

it looks like your .NET is corrupted
try to reinstall .NET

mscorlib: system.io.filenotfoundexception - The exception that is thrown when an attempt to access a file that does not exist on disk fails.
 
Old Official Forum » Projects » Videonizer » Videonizer v1.0.0.1 troubleshooting (pornizer doesnt start)
Page 1 of 11
Search:

Make a free website with uCoz
SUU Design © Copyright 2007-2013